WordPress Divi 4.5.2 sebezhetőség, frissítés szükséges.

A Wordfence Threat Intelligence csapata kritikus sebezhetőséget talált a Divi(3.0 – 4.5.2), Extra(2.0 – 4.5.2), Divi Builder(2.0 – 4.5.2) verziók mindegyikében. Cikkük szerint nagyságrendileg 700.000 oldal lehet ma (2020.08.04) elérhető az Interneten, amelyek használják legalább az említett bővítmények egyikét.

Javasoljuk a mielőbbi frissítést a 2020 augusztus 3 -án megjelent 4.5.3 -as vagy későbbi verzióra, amiben javították a Divi 4.5.2 sebezhetőségét!
Forrás: Wordfence Blog

CVE ID: CVE-2020-35945