Drupal cve

Új Drupal sebezhetőség CVE-2019-6340

Megjelenés: 2019. Február. 20. Szeretnénk Drupal -t használó Ügyfeleink figyelmét felhívni egy új, kritikus sebezhetőségre. https://nvd.nist.gov/vuln/detail/CVE-2019-6340 Amennyiben az oldán 8.6.10...